Kritische Sicherheitslücke in zahlreichen TYPO3-Versionen

Das TYPO3 Security Team hat eine kritische Sicherheitslücke im TYPO3-Core entdeckt. 

Alle TYPO3 Versionen von 4.x bis 8.1 sind betroffen. Aufgrund der Schwere und des Ausmaßes wird auch ein Patch für das nicht mehr unterstützte TYPO3 4.x zur Verfügung gestellt.

Die Patches und Versionsupdates werden am kommenden Dienstag veröffentlicht.

Bitte geben Sie die Zahlenfolge in das nachfolgende Textfeld ein

Die mit einem * markierten Felder sind Pflichtfelder.